Перейти к содержимому


Перевод Часов На Зимне Время


Сообщений в теме: 36

#21 Tonya279

    Доброволец

  • Ватник и москаль
  • Pip
  • 7 сообщений
Offline
  • На Форуме провёл: 58 минут(ы) 26 секунд(ы)

Отправлено 09 Ноябрь 2014 - 18:35

Всем привет!Возникла необходимость перевести часы на час назад,перевел,но при каждом новом старте часы возвращались на прежнее время,С музыкой,с радио и с климатом та же беда!!!Оставлял в одном положении на одной радиостанции,привожу с утра,все поменялось как будто кто то в машине живет во время моего отсутствия!!!Официальный дилер "Овод" в Москве посоветовал поменять аккумулятор,якобы были такие случай,меняли все проходило!!!Поменял и я по их совету!!!Стоял оригинальный Varta L2 v12 60 600, я такого не нашел решил поставить Varta v12 63 610 (еn). И тут начались проблемы!!!При запуске авто включается климат,мультимедиа и монитор,но через 10-12 секунд все выключается монитор гаснет и изредка подмаргивает,кнопки и ни на что не реагируют,температура не выставляется,и так каждый раз!!!!!!Съездил к официалам,там после диагностики сообщили,что необходима замена жгута в спинке заднего сидения якобы он перегорел или же порвался так как в заднем подлокотнике управление климатом и всем прочим и объявили без малого 10000 руб.Не стал ремонтировать у официалов посчитав что дороговато и звучало от мастера как то невероятно!!Поехал к знакомому электрику,разобрал заднее сидение и спинку проверили всю проводку все жгуты и НИЧЕГО!!!!!!!Если у кого есть какая нибудь инфа,посторайтесь ответить!!!!!Все предохранители живы,все провода и жгуты в отличном состоянии!!!!С Уважением!!!Антон!!!

#22 Corra

    Берёзовые трусы

  • Ополчение
  • PipPipPipPipPip
  • 11 188 сообщений
  • Пол:Мужской
  • Город:Мытищи М.О.
Offline
  • На Форуме провёл: 37 дней 16 часов 26 минут(ы) 57 секунд(ы)

Отправлено 09 Ноябрь 2014 - 20:32

Обычно переламывается в районе входа жгута в подлокотник и в канале подлокотника. Мастер точно всё проверил? Жгуты расплетал или просто визуально осмотрел?

#23 Tonya279

    Доброволец

  • Ватник и москаль
  • Pip
  • 7 сообщений
Offline
  • На Форуме провёл: 58 минут(ы) 26 секунд(ы)

Отправлено 09 Ноябрь 2014 - 21:14

Проверил,замыкал,все впорядке!!!От фишки под сиденьем к фишке в подлокотнике!!!Ничего не выявил!!!Тут еще один знакомый сказал,что обязательно надо ставить аккумулятор точь в точь как стоял!!!Есть в этом правда???!!

#24 Tonya279

    Доброволец

  • Ватник и москаль
  • Pip
  • 7 сообщений
Offline
  • На Форуме провёл: 58 минут(ы) 26 секунд(ы)

Отправлено 09 Ноябрь 2014 - 21:17

Проверял но не расплетал,сказал что это незачем,в японцах очень добротные и толстые провода!!!!

#25 Corra

    Берёзовые трусы

  • Ополчение
  • PipPipPipPipPip
  • 11 188 сообщений
  • Пол:Мужской
  • Город:Мытищи М.О.
Offline
  • На Форуме провёл: 37 дней 16 часов 26 минут(ы) 57 секунд(ы)

Отправлено 09 Ноябрь 2014 - 21:40

Ну-ну...


#26 Tonya279

    Доброволец

  • Ватник и москаль
  • Pip
  • 7 сообщений
Offline
  • На Форуме провёл: 58 минут(ы) 26 секунд(ы)

Отправлено 09 Ноябрь 2014 - 21:47

Что это значит?))))Если не сложно,своё мнение!!!!

10000 жалко отдавать за такое!!Хочу до истины докопаться!

#27 Corra

    Берёзовые трусы

  • Ополчение
  • PipPipPipPipPip
  • 11 188 сообщений
  • Пол:Мужской
  • Город:Мытищи М.О.
Offline
  • На Форуме провёл: 37 дней 16 часов 26 минут(ы) 57 секунд(ы)

Отправлено 09 Ноябрь 2014 - 21:48

Про акб бред. Желательно ставить похожий по амперам 55, 60, 80 и т.д. И то связано это с нагрузкой на генератор и недо или перезарядом акб. На работу гу это никак не влияет

#28 Tonya279

    Доброволец

  • Ватник и москаль
  • Pip
  • 7 сообщений
Offline
  • На Форуме провёл: 58 минут(ы) 26 секунд(ы)

Отправлено 09 Ноябрь 2014 - 21:49

Спасибо!

#29 Tonya279

    Доброволец

  • Ватник и москаль
  • Pip
  • 7 сообщений
Offline
  • На Форуме провёл: 58 минут(ы) 26 секунд(ы)

Отправлено 09 Ноябрь 2014 - 21:52

Значит путь тока к официалам!!!)))Пойду в мастерскую и буду наблюдать как они мне жгут меняют!!!!

#30 zak5

    Доброволец

  • Ватник и москаль
  • Pip
  • 2 сообщений
  • Пол:Мужской
  • Город:Ростов на Дону
Offline
  • На Форуме провёл: 4 часов 11 минут(ы) 31 секунд(ы)

Отправлено 10 Ноябрь 2014 - 10:49

Поддерживаю вопрос! Такая же ерунда!
выставляю через setting часы на час назад , ок !
выключаю двигатель , завожу , а они опять по старому на час вперед !!!
Нет пунктов меня "летнее время" и "часовой пояс"
Изображение

#31 LIV

    Малиновые штаны

  • Ополчение
  • PipPipPip
  • 3 815 сообщений
  • Пол:Мужской
Offline
  • На Форуме провёл: 17 дней 8 минут(ы) 46 секунд(ы)

Отправлено 10 Ноябрь 2014 - 17:03

Выставляй при заглушенном двигателе.

#32 zak5

    Доброволец

  • Ватник и москаль
  • Pip
  • 2 сообщений
  • Пол:Мужской
  • Город:Ростов на Дону
Offline
  • На Форуме провёл: 4 часов 11 минут(ы) 31 секунд(ы)

Отправлено 10 Ноябрь 2014 - 18:38

Всё получилось через сервисное меню.
помогло следующее - заходим в сервисное меню, выбираем инициализация натсроек. При этом все вернется к заводским настройкам и надо будет заново язык и т.д настраивать....
Всем спасибо кто откликнулся!

#33 Freelander71

    Доброволец

  • Ватник и москаль
  • Pip
  • 4 сообщений
Offline
  • На Форуме провёл: 17 минут(ы) 6 секунд(ы)

Отправлено 11 Ноябрь 2014 - 11:30

Просмотр сообщенияLIV (10 Ноябрь 2014 - 17:03) писал:

Выставляй при заглушенном двигателе.

Пробовал. ВСе то же самое. и с ручником. и с ключем вставленным... Ни чего не меняется....

#34 DenVo

    Малиновые штаны

  • Главный сепаратист
  • PipPipPipPipPip
  • 16 127 сообщений
  • Пол:Мужской
  • Город:Москва
Offline
  • На Форуме провёл: 52 дней 17 часов 1 минут(ы) 51 секунд(ы)

Отправлено 11 Ноябрь 2014 - 12:11

Freelander71, человек выше пишет, сбросил настройки на заводские и все получилось

#35 Tonya279

    Доброволец

  • Ватник и москаль
  • Pip
  • 7 сообщений
Offline
  • На Форуме провёл: 58 минут(ы) 26 секунд(ы)

Отправлено 11 Ноябрь 2014 - 19:20

О чудо!!!Решил свою проблемму!!!Сам,без официалов!!!!А дело вот в чем: заведя машину с утра заметил в который раз звук cd чейнджера,как будто он диски там меняет!!Внимание на это не обращал,а тут решил диск вытащить,и не поверите после того как вытащил диск заново перезапустил авто и все работает,с часами проблем нет,все остается так как и оставлял авто,ничего само не переключается!!!!

#36 Михaлыч

    Малиновые штаны

  • Ополчение
  • PipPipPipPipPip
  • 9 835 сообщений
  • Пол:Мужской
  • Город:Балашиха
  • Интересы:<C>
Offline
  • На Форуме провёл: 76 дней 7 часов 2 минут(ы) 25 секунд(ы)

Отправлено 11 Ноябрь 2014 - 20:58

Японское чудо инженерной мысли

#37 Freelander71

    Доброволец

  • Ватник и москаль
  • Pip
  • 4 сообщений
Offline
  • На Форуме провёл: 17 минут(ы) 6 секунд(ы)

Отправлено 12 Ноябрь 2014 - 01:56

Просмотр сообщенияDenVo (11 Ноябрь 2014 - 12:11) писал:

Freelander71, человек выше пишет, сбросил настройки на заводские и все получилось
Это я пробовал раньше всего остального...





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей